Livraison 58 wilayas, paiement a la livraison
Garantie 12 mois sur tout le materiel
TP-LINK AC2100 Wireless Modem Router MU-MIMO VDSL/ADSL – Archer VR600.
  • Thumbnail 1
  • Thumbnail 2
  • Thumbnail 3
  • Thumbnail 4

TP-LINK AC2100 Wireless Modem Router MU-MIMO VDSL/ADSL – Archer VR600.

DZD 21,000.00
SKU
SRC-11408

Description du produit

✅CARACTÉRISTIQUES GÉNÉRALES:

✅Désignation : TP-LINK AC2100 Wireless Modem Router MU-MIMO VDSL/ADSL – Archer VR600.

✅Marque : TP-LINK

✅Modèle : AC2100 Modem Router

✅ Super VDSL : La dernière technologie Super VDSL offre des vitesses Internet allant jusqu’à 350 Mbps.

✅ Vitesse ultra rapide : Dépassez les limites de vitesse Wi-Fi de la génération précédente.

✅ Atteignant jusqu’à 1 733 Mbps sur 5 GHz et 300 Mbps sur 2,4 GHz.

✅ 4×4 MU-MIMO : Transférez simultanément des données vers plusieurs appareils pour des performances 4 fois plus rapides.

✅Couverture de toute la maison avec OneMeshTM : Collaborez avec les produits TP-Link OneMesh pour créer un réseau maillé flexible et rentable.

✅Connexion filaire ultra-rapide : le port USB 3.0 et quatre ports Ethernet Gigabit fonctionnant jusqu’à 10 fois plus vite.

✅Application TP-Link Tether : Accédez et gérez facilement votre réseau, y compris le contrôle à distance et les mises à jour automatiques.

✅CARACTÉRISTIQUES MATÉRIELLES :

• Ports : 3 ports LAN Gigabit / 1 port LAN/WAN Gigabit / 1 port RJ11 / 1 port USB

• Bouton : Bouton WPS, Bouton Reset, Bouton Marche/Arrêt, Bouton Wi-Fi, Bouton Marche/Arrêt LED

• Alimentation externe : 12V/1,5A

• Normes IEEE : EEE 802.3, IEEE 802.3u, 802.3ab

• Dimensions (LxPxH) : 216 × 164 × 36,8 mm

• Type d’antenne : 3 antennes externes double bande + 1 antenne interne 5 GHz

✅CARACTÉRISTIQUES WIFI :

• Normes WiFi : IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHz

• Fréquence WiFi : 2,4 GHz et 5 GHz

• Débits Maximaux : 1733 Mbps sur 5 GHz, 300 Mbps sur 2,4 GHz

• Puissance de transmission : <20dBm (2.4 GHz), <23dBm (5 GHz)

• Fonctions WiFi : Activer/Désactiver la radio sans fil, Statistiques sans fil

• Sécurité WiFi : cryptages WEP 64/128 bits, WPA/WPA2, WPA-PSK/WPA-PSK2

• Planification WiFi : prise en charge des programmes sans fil 2,4 GHz et 5 GHz

✅CARACTÉRISTIQUES LOGICIELLES :

• Caractéristiques avancées Avec le Contrôle parental, traduction d’adresses réseau (NAT)

• Sécurité : Pare-feu NAT, Pare-feu SPI, Contrôle d’accès, Filtrage des services,

• Modes opératoires : Modem Routeur VDSL/ADSL, Routeur 3G/4G, Routeur Wireless

• Administration Configuration basée sur le Web (HTTP / HTTPS), Gestion à distance

• Serveur DHCP, client, liste de clients DHCP, réservation d’adresse

• DNS dynamique : DynDns, NO-IP, TP-Link

• VPN : OpenVPN, VPN PPTP, VPN IPSec

• Protocoles : prend en charge IPv4 et IPv6

• Protocoles ATM/PPP : ATM Forum UNI3.1/4.0, PPP sur ATM (RFC 2364), PPP sur

• Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (Routé RFC 1483), pont (pont RFC1483), PVC – jusqu’à 8 PVC

• Réseau invité : Réseau invité 2,4 GHz, Réseau invité 5 GHz

• VPN IPsec : prend en charge jusqu’à 10 tunnels VPN IPSec

✅AUTRES :

• Certifications CE, RCM, RoHS

• Contenu de l’emballage Modem-routeur DSL

• Répartiteur externe

• Câble DSL RJ11

• Câble Ethernet RJ45

• Adaptateur secteur

• Guide d’installation rapide

•Système requis : Microsoft Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX ou Linux